Für Schnellfinder:
Benutzer:2447
Forum Themen:4600
Forum Posts:22799

[Geschlossen] AEG HBS 100 Bandschleifer tot..


Autor Nachricht
Verfasst am: 27. 05. 2011 [17:47]
bongow
Themenersteller
Dabei seit: 27.05.2011
Beiträge: 3
Liebes Forum,

ich hoffe ihr könnt mir bei meiner Frage helfen, da ich selbst sehr verzweifelt bin.

Ich habe mir von meinem Onkel einen AEG HBS 100 Bandschleifer geliehen, also ein etwas älteres Modell.

Ich habe den Bandschleifer etwa eine Stunde im Dauerbetrieb genutzt und er lief auch wirklich super, nur nach dem ausschalten wollte er einfach nicht mehr angehen.

Ich dachte es liegt am Staub oder so.. also "ausgeschüttelt" und rumprobiert und tadaa, kurz danach sprang er wieder an.

Ich benutzte ihn wieder ca 30 Minuten und schaltete ihn erneut aus. Das war ein Fehler, denn er sprang nicht wieder an. Ich schüttelte ihn wieder aus, probierte, doch nichts half.

Ich dachte, dass er vielleicht heiß gelaufen wäre oder so und ließ ihn liegen. Einen Tag später wollte ich weiter arbeiten und versuchte ihn zu starten, leider machte er immer noch keinen Mucks. Ich hab ihn jetzt soweit ich konnte auseinander gebaut und sauber gemacht, ausgesaugt und so weiter. Nach dem Zusammenbau passierte jedoch trotzdem nichts. Beim ersten Mal stotterte er wie gesagt rum und ging dann wieder gut. Diesmal passierte jedoch wirklich gar nix!

Ich hoffe ihr könnt mir irgendwie helfen.. habt ihr eine Idee, was ich machen kann? Habt ihr nen Tip?

Ich muss den irgendwie wieder zum Laufen bekommen.. mein Onkel soll nämlich einen heilen Bandschleifer zurückbekommen..

Ich danke euch für eure Hilfe!

Viele Grüße, Bongow
Verfasst am: 27. 05. 2011 [18:22]
flexi
Dabei seit: 05.01.2006
Beiträge: 262
Der Ausfall kann diverse Ursachen haben.
Angefangen bei einem Kabelbruch, über abgelutschte Kohlebürsten, einen mit Schleifstaub gefüllten Schalter (ich frage mich auch immer wie der da rein kommt ?)
bis zu einem Wackelkontakt bei den Kohlehalteranschlüssen.

Hilfreich wäre zunächst mal die Identnummer auf dem Typenschild.
Die sieht etwa so aus:
4935 336 590
Danach kann man weiter schauen........
Verfasst am: 30. 05. 2011 [18:36]
bongow
Themenersteller
Dabei seit: 27.05.2011
Beiträge: 3
Also,

das Modell ist ein AEG HBS 100

mit 1010 Watt.

Die Identnummer lautet:

336 590 AIB

Ich hoffe das hilft euch (und mir) weiter..
;)

liebe Grüße,

bongow
Verfasst am: 30. 05. 2011 [19:52]
bongow
Themenersteller
Dabei seit: 27.05.2011
Beiträge: 3
Hey Flexi,

danke für deinen Tip mit dem Schalter, denn das war schon des Rätsels Lösung! ;)

Ich hab den Schalter vorhin mal gehörig auseinander genommen, gesäubert und die Kontakte erfrischt und schon ging der Schleifer wieder!

Kein Wunder, dass der Schleifer nicht laufen wollte, denn die Kontakte waren wirklich pekig! Ich frage mich - wie du - schon die ganze Zeit wie da so viel Dreck reinkommen kann.. die sehen doch eigentlich sehr dicht aus.

Wie dem auch sei.. danke für deinen goldenen Tip! :)

viele Grüße, Bongow


Auf dieses Thema kann nur von Administratoren geantwortet werden.