Güte Kompressor Problem Motorsicherung springt raus

Antworten
s9yakaut
Beiträge: 1
Registriert: Mi 29. Aug 2018, 17:42
Wohnort: Pforzheim

Güte Kompressor Problem Motorsicherung springt raus

Beitrag von s9yakaut » Mi 29. Aug 2018, 17:44

Hallo zusammen,

Ich habe ein Problem mit meinem Kompressor.

Modellname: Güde 415/10/50 N

Ich habe in jetzt ungefähr 2 Monate und er habt’s jetzt sehr gut funktioniert. Ich habe ihn immer auf etwa 10bar aufladen lassen, dann ging er automatisch aus, es zischte und bei etwa 8 bar fing er wieder automatisch an zu laufen.

Seit einigen Tagen springt mir die 12a Motorsicherung in dem schwarzen Kästchen über dem Motor heraus. Die geschieht erstnach einigen „Aufladezyklen“, welche ich oben beschrieben habe. Dann drücke ich sie wieder hinein und er läuft einige Zeit weiter, der maximal erreichte Druck wird jedoch immer weniger, bis irgendwann nicht mal mehr 5 bar erreicht werden.

Ich habe bis jetzt schon einiges ausprobiert.
- Gemessen habe ich die Kondensatoren noch nicht, aber von außen schauen sie in Ordnung aus und verschmort riecht nichts.
- Motor lässt sich leichtgängig drehen
- Die Motorsicherung habe ich bereits gegen eine neue 12a ausgetauscht, ohne Erfolg
- Kurbelgehäuse mit Zylinder habe ich zerlegt und neu abgedichtet, sowie einen Ölwechsel gemacht


Was mich wundert, ist warum es erst nach einiger Zeit passiert. Die Bauteile werden auch im Vergleich zum Anfang, als ich ihn neu hatte, nicht stärker warm.

Ich hoffe einer von euch kann mir weiterhelfen.

Vielen Dank im Voraus schonmal.

flexi
Beiträge: 279
Registriert: Do 5. Jan 2006, 15:19
Wohnort: Main-Kinzig-Kreis

Re: Güte Kompressor Problem Motorsicherung springt raus

Beitrag von flexi » Mi 29. Aug 2018, 19:04

Die Ratschläge, welche bereits auf MT erteilt wurden befolgen. 8-)

Antworten