Makita Akkuschrauber Getriebe od. Gangwahlschalter defekt

Antworten
Jacke
Beiträge: 1
Registriert: Di 12. Apr 2016, 04:46

Beitrag von Jacke » Di 12. Apr 2016, 05:36

Hallo Zusammen,

ich habe bei mehreren Makita Akkuschraubern (unterschiedliche Modelle) festgestellt, dass das Getriebe im 2.Gang öfters mal herausrutscht.:evil: Leider habe ich den Fehler bislang noch nicht finden können. Hat jemand Erfahrung mit der Behebung des Problems?

Danke für Eure Hilfe.

Benutzeravatar
hz-martin
Beiträge: 177
Registriert: Di 3. Jun 2003, 09:41
Wohnort: Remscheid

Beitrag von hz-martin » Di 12. Apr 2016, 07:02

Hatte ich bei meinen zwei (uralt) Makita-Schraubern noch nicht. In [url=http://www.werkzeug-forum.de/19/?tx_mmforum_pi1%5Baction%5D=list_post&tx_mmforum_pi1%5Btid%5D=4286&tx_mmforum_pi1%5Bfid%5D=5&tx_mmforum_pi1%5Bpid%5D=seite&tx_mmforum_pi1%5Bsword%5D=makita&cHash=ed8a357acf1ce7cd89208939d17e215c]diesem Thread[/url] wird allerdings etwas von defekten Schraubern geschrieben

Kerper
Beiträge: 17
Registriert: So 10. Apr 2016, 12:05

Beitrag von Kerper » Mi 13. Apr 2016, 06:58

Hast du mal beim Makita Kundenservice angerufen? Habe da eigentlich ganz gute Erfahrungen machen können.

Matzze
Beiträge: 12
Registriert: So 13. Mär 2016, 09:00

Beitrag von Matzze » Do 21. Apr 2016, 17:15

Ich würde da auch erstmal den Kundenservice anrufen. Vielleicht hat das Gerät auch noch Garantie? Dann ist ein Umtausch häufig einfacher.

meinkopfkino
Beiträge: 7
Registriert: Di 2. Mai 2017, 13:27

Beitrag von meinkopfkino » Mi 3. Mai 2017, 14:48

:( das habe ich leider schon öfter von Makita gehört. Am besten du rufst direkt beim Kundenservice an und bleibst ja hartnäckig!

Antworten