Bodenstahl-Bohrhammer

Gesperrt
teacher600_0
Beiträge: 3
Registriert: Mo 9. Jul 2007, 23:14
Wohnort: Saarbrücken

Beitrag von teacher600_0 » So 17. Feb 2008, 01:47

Ich werde das Ding jetzt kurz vor Ablauf der Gewährleistung mal zur Reparatur schicken........ich hab ein paar kleine Löcher gebohrt......beim ersten Einsatz mit dem Dosenbohrer hat es schlapp gemacht. Außerdem war es von Anfang an undicht und ölverschmiert. Mein Tipp: Finger weg.......Schrott!

Solinger
Beiträge: 343
Registriert: So 11. Jun 2006, 10:22
Wohnort: Remscheid

Beitrag von Solinger » So 17. Feb 2008, 18:25

Hallo,

ist überhaupt nicht Hilfrein Dein Frust, höchstens ärgerlich!
Dqas gleiche hatte ich schon bei Bosch und Hilti.
Deswegen Schrott?????

Also wenn schon dann detailierter

Gruß

Der Solinger

teacher600_0
Beiträge: 3
Registriert: Mo 9. Jul 2007, 23:14
Wohnort: Saarbrücken

Beitrag von teacher600_0 » Mi 20. Feb 2008, 00:15

Also dann etwas genauer: Ich habe mit dem Gerät etwa 2 Stunden gearbeitet. Von Anfang an hat es Öl verloren, war total glitschig. Beim ersten Einsatz mit dem kleinen Dosenbohrer in eine ganz normale Wand drehte sich der Bohrer nicht mehr......hört sich so an, als wäre die Werkzeugaufnahme defekt.....wahrscheinlich minderwertiges Material. Ich glaube kaum, dass so etwas bei Bosch, Hilti oder Makita passiert....und falls doch......kann man dort wohl mit der gesetzlich vorgeschriebenen Garantie rechnen. HIer handelt es sich um ein minderwertiges Gerät......mein Tipp: Hände weg!
Ich hab jetzt eine kleinere, leichtere Makita mit wesentlich besserer Leistung, die nur unwesentlich teurer war.

Solinger
Beiträge: 343
Registriert: So 11. Jun 2006, 10:22
Wohnort: Remscheid

Beitrag von Solinger » Mi 20. Feb 2008, 08:08

Hallo,

ist wieder typisch für viele hier!
Ich nehme an??? Wahrscheinlich??? Ich vermute???

Fazit ist aber im großen und ganzen

G E I Z I S T N I C H T G E I L !

Bergische Grüße

Der Solinger

strauch007
Beiträge: 1
Registriert: So 18. Mai 2008, 15:40
Wohnort: Torgau

Beitrag von strauch007 » So 18. Mai 2008, 16:15

Ich habe einen Bodenstahl-Bohrhammer etwa drei Monate gelegentlich privat genutzt.
Leider hat das Metallgehäuse nicht durchgehalten und ist gebrochen.
Mein Versuch einen Garantiefall geltend zu machen hatte keinen Erfolg. Angeblich hätte ich das schöne Stück nicht ausreichend gefettet.
Allerdings halte ich diese Argumentation für zweifelhaft. Erstens war genug Fett drin und zweitens, was soll das Fett mit einem Gehäusebruch zu tun haben?
Ich fühle mich verschaukelt und habe die Absicht meine Rechtsschutzversicherung zu bemühen.
MEIN TIPP: NICHT KAUFEN!

werkzeugfriek
Beiträge: 1
Registriert: Mo 20. Jul 2009, 13:15
Wohnort: nattheim

Beitrag von werkzeugfriek » Mo 20. Jul 2009, 13:26

Hallo zusammen,
Ich wollte bis vor kurzem so ein Gerät kaufen.
Nun habe ich bedenken,und werde es sein lassen.Danke für euren erfahrungsaustausch.

Thommi
Beiträge: 2
Registriert: Mo 2. Jun 2014, 19:25

Beitrag von Thommi » Mo 2. Jun 2014, 20:08

Ich will hier beileibe keine Lanze Für dieses "Bodeneisen" brechen, aber, ich habe auch schon einige original Hitachi mit herausgerissenen Frontschrauben, oder gebrochenen Gehäusen repariert!

Gesperrt