Bohrfutter wechseln

Gesperrt
enton
Beiträge: 3
Registriert: Di 30. Dez 2008, 15:40
Wohnort: Bollschweil

Beitrag von enton » Di 30. Dez 2008, 15:47

Hallo Leute

Ich habe hier eine Matabo Sb EDV 1000/2 S R+L Signal bei der ich gerne das Bohrfutter wechseln würde(ist kaputt).
Die Maschiene ist schätzungsweiße 20 Jahre alt.
Ich habe in diesem Forum schon einen Beitrag gefunden in dem es heißt, dass die alten Metabo's keine Sicherungsschraube sondern einen Konus haben. Das scheint bei mir der Fall zu sein.
Nun weiß ich aber nicht, wie ich das Bohrfutter abbekommen soll. Wenn ich das Bohrfutter vorne festhallte und hinter am Sechskannt drehe, geht das Bohrfutter nur auf und zu, es löst sich aber nicht.

Was mache ich falsch?

Gruß Enton

flexi
Beiträge: 300
Registriert: Do 5. Jan 2006, 15:19
Wohnort: Main-Kinzig-Kreis

Beitrag von flexi » Di 30. Dez 2008, 16:09

Die SB EDV 1000/2 S R+L hat eine Bohrspindel mit Gewindeaufnahme 1/2" X 20 UNF. Das Futter ist also aufgeschraubt.
Welches Futter ist denn Montiert ?
Original war bei diesem Modell ein Futuro-Top Schnellspannfutter 1 - 13mm montiert.
Dieses Futter kann nicht mit Sicherungsschraube gesichert sein. Ist techn. nicht möglich.
Vermutlich im Laufe der Zeit selbst so fest gezogen.
Das Bohrfutter hat am Ende eine Schlüsselfläche (so aus dem Gedächtnis) Schlüsselweite 22. Hier also einen Schlüssel ansetzen und mit einem SW 19 den Sechskant der Bohrwelle halten. Bohrfutter geht linksrum ab.
Bei anderem Futtertyp nochmals melden.

enton
Beiträge: 3
Registriert: Di 30. Dez 2008, 15:40
Wohnort: Bollschweil

Beitrag von enton » Mi 31. Dez 2008, 10:08

Das ist das Futuro-Top Schnellspannbohrfutter. Aber es bewegt sich nichts. Ich hab erst Caramba reingemacht.
Dann hab ich den 19 Schlüssel im Schraubstock eingespannt und auf den 22 Schlüssel mit dem Hammer geschlagen(nach Links natürlich).
Das bewegt sich keinen Milimeter.

Gruß Enton

flexi
Beiträge: 300
Registriert: Do 5. Jan 2006, 15:19
Wohnort: Main-Kinzig-Kreis

Beitrag von flexi » Mi 31. Dez 2008, 10:24

Irgendwelche Mittel in das Futter sprühen bringt nichts.
Das Futter ist devinitiv aufgeschraubt. Diese Schnellspannfutter hatten leider die Eigenschaft, bei Linkslauf (Schrauben lösen etc.) sich von der Welle zu lösen.
Möglicherweise wurde das Futtergewinde mit Loctite oder vergleichbarem Produkt gegen Lösen gesichert.
Abhilfe in diesem Fall = gut anwärmen.

enton
Beiträge: 3
Registriert: Di 30. Dez 2008, 15:40
Wohnort: Bollschweil

Beitrag von enton » Mi 31. Dez 2008, 13:42

Da tut sich nichts. Habs so heiß gemacht, dass ich mir sogar die Hand dran verbrannt habe:-)

Bewegt sich immer noch nix. Kann das so stark zusammengestaucht sein?
Wenn ich das Futter einmal warm/heiß gemacht habe, ist das Loctite dann verdammpft oder muss ichs wieder heiß machen, wenn ichs nochmal versuche

firara
Beiträge: 2
Registriert: Mi 27. Jul 2011, 21:14
Wohnort: Gelsenkirchen

Beitrag von firara » Mi 27. Jul 2011, 21:22

gerät: bosch akkuschrauber 12V (näheres gibts morgen)

hab ein kleines problem beim bohrfutter ausbauen. ich hoffe nützliche tipps und tricks zu kriegen.

los gings mit der scícherungsschraube, am ende der geschichte konnte man die schraube nur mit aufbohren rausdrehen. die schraube hat sich mit dem bohrer raus gedreht (zum glück)

problem: da der drehmomentring unendlicht dreht kann ich nicht auf bohren stellen um das futter mit einem imbus rauszudrehen.

ich bräuchte euren rat um das problem zu lösen.

Gesperrt